开发环境

从本章开始,正式学习如何使用 Express + MongoDB 搭建一个博客。

Node.js: 8.9.1

MongoDB: 3.4.10

Express: 4.16.2